Виртуальный автоклуб любителей BMW e23

    новости | карта сайта | контакты    

BMW e23 -

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 21 ]  На страницу 1, 2  След.
Автор Сообщение
СообщениеСообщение добавлено...: 28 май 2007, 18:48 
?
Не в сети
Администрация
Аватара пользователя

Зарегистрирован: 07 май 2007, 12:00
Сообщения: 1049
Изображения: 29
Откуда: Ufa Raevka
Репутация: 23
После того, как я провел работы на суппортах по их разрабатыванию, после долгого стояния авто... А может это и не повлияло?! Короче, ХЗ!:) Кстати, лампа эта(справа от АБС) выключается при нажатии тормоза(кратковременно) или повороте рулевого колеса... Если руль крутить плавно до самого края(хоть влево, хоть вправо) то лампа гаснет и не горит, но как только движение останавливаешь, то она снова вспыхивает...
Что это может быть? Смотреть что?

_________________
728i,МКПП,E23,1985


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 28 май 2007, 22:58 
?
Не в сети
Site Admin
Аватара пользователя

Зарегистрирован: 10 июн 2006, 16:37
Сообщения: 1815
Изображения: 178
Откуда: Калининград
Репутация: 0
Блог: Просмотр блога (7)
Смотреть датчик колодок расположен на пер. левом и заднем правом колесе.
Если крутиш руля и он загорается то смотри есть ли он там и не каротит он на масу.
Я у себя пока обрубки датчиков снял и закоротил эти провода вместе пока не куплю датчики чтоб лампа не горела...

_________________
E23 735i 1985г 218 л.с.(продана в заботливые руки)
E24 635 CSi 1982г 218 л.с.
Изображение
-----------------
СПОКОЙНАЯ МОЩЬ


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 29 май 2007, 01:14 
?
Не в сети
Администрация
Аватара пользователя

Зарегистрирован: 07 май 2007, 12:00
Сообщения: 1049
Изображения: 29
Откуда: Ufa Raevka
Репутация: 23
Так там на датчиках у меня все в порядке! Я думаю...может когда рулем нагрузку гидроусилителю даешь, то какой-то датчик срабатывает на отключенние лампы в приборке, т.е. уменьшается рабочее давление в гидросистеме. Может ли быть так, что давление в гидросистеме завышенное?

_________________
728i,МКПП,E23,1985


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 29 май 2007, 11:10 
?
Не в сети
Site Admin
Аватара пользователя

Зарегистрирован: 10 июн 2006, 16:37
Сообщения: 1815
Изображения: 178
Откуда: Калининград
Репутация: 0
Блог: Просмотр блога (7)
Эта лампа загорается если малый уровень тормоз. жидкости и если чтото с гидравликой датчики стоят на груше...

Вот что нашел про эту лампу у себя в книжке на немецком...

10-Warneleuchte fur Brems-und Lenkhidraulik (Bremsflussigkeitsstand)
Brems-und Lenkhidraulik, Bremsspeicherdruck.

_________________
E23 735i 1985г 218 л.с.(продана в заботливые руки)
E24 635 CSi 1982г 218 л.с.
Изображение
-----------------
СПОКОЙНАЯ МОЩЬ


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 30 май 2007, 15:59 
?
Не в сети
Администрация
Аватара пользователя

Зарегистрирован: 07 май 2007, 12:00
Сообщения: 1049
Изображения: 29
Откуда: Ufa Raevka
Репутация: 23
Отключил провода от верхнего датчика и на панели приборов лампа погасла тоже... Проверил тестером контакты на верхнем датчике при заведенном моторе: замкнуты! Нижний датчик принажатии тормоза срабатывает, на мгновенье включает ту же самую лампу и она сразу же гаснет, но как только подключаю провода к верхнему датчику, то лампа начинает светиться постоянно... Может датчику песец пришел?:)

_________________
728i,МКПП,E23,1985


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 30 май 2007, 21:26 
?
Не в сети
Site Admin
Аватара пользователя

Зарегистрирован: 10 июн 2006, 16:37
Сообщения: 1815
Изображения: 178
Откуда: Калининград
Репутация: 0
Блог: Просмотр блога (7)
У меня вроде гдето такая груша валялась но не точьно.
Если я ее найду то тебе отошлю датчик вместе с мозгами и проводкой...

_________________
E23 735i 1985г 218 л.с.(продана в заботливые руки)
E24 635 CSi 1982г 218 л.с.
Изображение
-----------------
СПОКОЙНАЯ МОЩЬ


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 01 июн 2007, 11:47 
?
Не в сети
Администрация
Аватара пользователя

Зарегистрирован: 07 май 2007, 12:00
Сообщения: 1049
Изображения: 29
Откуда: Ufa Raevka
Репутация: 23
OK! Спасибо огромное! Жду с нетерпением!:)

_________________
728i,МКПП,E23,1985


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 04 июн 2007, 19:51 
?
Не в сети
Администрация
Аватара пользователя

Зарегистрирован: 07 май 2007, 12:00
Сообщения: 1049
Изображения: 29
Откуда: Ufa Raevka
Репутация: 23
Короче, отвернул я его(датчик), замерил тестером: короткая на клеммах, на внутренней плоскости увидел надпись 1,5 бар +/- 0,5... Постучал ключем, которым этот датчик отвернул, по корпусу со всех сторон, ну, и завернул на место. Завел машину лампа не горит, при нажатии на педаль тормоза лампа вспыхивает краткровременно и гаснет! Вот и все!:) Надеюсь, что проблема была вызвана каким либо мусором...и она вновь не повторится!:)

_________________
728i,МКПП,E23,1985


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 05 июн 2007, 18:35 
?
Не в сети
поручик в отставке
Аватара пользователя

Зарегистрирован: 29 мар 2007, 20:05
Сообщения: 645
Изображения: 30
Откуда: Ростов-на-Дону
Репутация: 2
Если загорается лампа-значит давление в системе ниже нормы. Если нажатие на тормоз или поворот руля сопровождается характерным "рычанием" насоса- насос заменить. Я тут недавно экспериментировал с гидравликой, поменял 4 б/ушных насоса и соответственное колличество клапанов, замахнулся даже на рулевой редуктор...... все без толку, при нажатии на педаль тормоза раздавался жуткий вой! Замена насоса на новый сняла проблему. Проверить гидроаккумулятор вообще не вопрос- нужно 10-15 раз нажать на педаль тормоза при выключенном двигателе. Если педаль "станет колом" раньше, чем на 10ый качёк- грушу заменить!


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 05 июн 2007, 20:03 
?
Не в сети
Администрация
Аватара пользователя

Зарегистрирован: 07 май 2007, 12:00
Сообщения: 1049
Изображения: 29
Откуда: Ufa Raevka
Репутация: 23
Прекрасно, Дима! Очень ценная инфа! Счас попробовал на своей машине понажимать на педаль: понять какая бывает она "дубовая" нет возможности...не с чем сравнивать, во-первых, а во вторых педаль нажимается всего на 4-5 см... На 33 нажатии вроде показалось, что педаль стала поменьше ход иметь, но и это может быть субъективной оценкой!:)
После этих операций я завел мотор и попробовал нажимать с разной интенсивностью: когда быстро нажимаешь эффект такой же как и при не заведенном моторе, но только вначале, а спустя 1 секунду педаль как бы плавно продолжает ход дальше. Лампа на приборке при этом загорается, примерно, на 1 секунду и гаснет... Но про загорающуюся лампу я прочитал в найденной инфе что это тоже правильно... Хотя, многие говорят, что у них на приборке ничего не светиться!:)
Тем не менее спасибо за столь подробный ответ про гидронасос! Надеюсь, что можно будет в дальнейшем прибегнуть и нам автолюбителям к помощи к Вам не только по насосам, но и по другим вопросам эксплуатации БМВ?
Удачи!

_________________
728i,МКПП,E23,1985


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 08 июн 2007, 17:39 
?
Не в сети
поручик в отставке
Аватара пользователя

Зарегистрирован: 29 мар 2007, 20:05
Сообщения: 645
Изображения: 30
Откуда: Ростов-на-Дону
Репутация: 2
Конечно, обращайся!
Есть еще один способ проверить гидроусилитель тормозов:
1 заглушить двигатель.
2 нажать 20-30 раз на педаль тормоза , на 10-15 раз педаль должна стать значительно жестче. (становится " КОЛОМ" и не уходит) если уходит- поменять манжеты на главном тормозном цилиндре.
3 завести двигатель при нажатой педали- она должна плавно уйти вниз, примерно на 2-3 см.
Порог срабатывания датчика контрольной лампы (нижнего) 20bar, это минимально допустимое давление для системы гидроусилителя тормозов и если загарается лампочка- то давление ниже!


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 08 июн 2007, 18:39 
?
Не в сети
Администрация
Аватара пользователя

Зарегистрирован: 07 май 2007, 12:00
Сообщения: 1049
Изображения: 29
Откуда: Ufa Raevka
Репутация: 23
Блин! Дима, походу так оно и есть как ты говоришь: счас вспоминаю как у меня на 528i работал руль и тормоза, то однозначно лучше было там, на 528! Сейчас ходил смотрел жидкость в бачке: уровень от верха 20мм, но цвет АТФки не радует...кофейный какой то!:( Может влиять старый АТФ на рабочее давление? Признаюсь, что АТФку я туда добавлял недавно, но не от того что жижа утекает, просто сам пролил грамм 500 из системы забыв прикрутить трубку одну(по нужде отворачивал из регулятора)... Работа самого насоса внешне не вызывает каких-либо негативных ассоциаций: жидкость нигде не протекает, насос работает бесшумно, ремень не проскальзывает... Может жидкость попробовать поменять? Недавно у сына на Форде начало закусывать рулевую рейку... Думал попадалово на новую рейку, но по совету Фордоводов промыл систему гидроусилителя АТФкой, залил нову АТФ и руль, через некоторое время, стал как новый, даже мягче и нежнее!:)
На БМВ при полном повороте руля никаких нагрузок на двигатель почти не чувствуется...система рулит отлично, только камушки из под шины вылетают!

_________________
728i,МКПП,E23,1985


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 17 июн 2007, 13:53 
?
Не в сети
Администрация
Аватара пользователя

Зарегистрирован: 07 май 2007, 12:00
Сообщения: 1049
Изображения: 29
Откуда: Ufa Raevka
Репутация: 23
Сегодня попробовал поменять DS-регулятор вместе с гидроаккумулятором (от другой машины) и залил новую жижу АТФ Дексрон3.... Результат нулевой!:( Походу Дмитрий прав: на стадии кирдыка мой гидронасос...лампа кратковременно загорается при нажатии педали тормоза.
Груша ведет аналогично той, которую поменял: видать не в ней дело!
Попробую поездить немного на новой жиже, а потом видно будет...

_________________
728i,МКПП,E23,1985


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 19 июн 2007, 16:21 
?
Не в сети
поручик в отставке
Аватара пользователя

Зарегистрирован: 29 мар 2007, 20:05
Сообщения: 645
Изображения: 30
Откуда: Ростов-на-Дону
Репутация: 2
Меняй насос и не парься, в этой системе ломаться нечему! Ну и залей Pentasin Dex. 2!


Вернуться к началу
 Профиль Персональный альбом  
Ответить с цитатой  
 Заголовок сообщения:
СообщениеСообщение добавлено...: 11 май 2008, 23:57 
?
Аватара пользователя
salavat не раскажешь чем дело кончилось? По ходу у меня такаяже беда. при резком нажатии на педаль она секунду колом(тормозов почти нет) а потом начинает потихоньку уходить и тормоза появляются. если нажимать плавно то субъективно тормоза вроде нормально работают. востановил сегодня нижний датчик и лампочка начала как ты описал работать. единственное при повороте руля не загорается.


Вернуться к началу
  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 21 ]  На страницу 1, 2  След.



Часовой пояс: UTC + 3 часа [ Летнее время ]



   Похожие темы   Автор   Комментарии   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. лопнула лампа

в форуме Общий

pilot

2

618

30 май 2009, 23:11

pilot Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Лампа проверь колодки.....

в форуме Тормозные механизмы.

Виктор

8

1309

16 авг 2017, 19:14

Spanner Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Не горит лампа давления масла

в форуме Эл.оборудование автомобиля.

Stranics

3

84

15 сен 2016, 17:26

Stranics Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Подскажите по приборке

[ На страницу: 1, 2 ]

в форуме Эл.оборудование автомобиля.

wolfenbrook

20

3047

06 ноя 2008, 18:58

pilot Перейти к последнему сообщению



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
POWERED_BY
Русская поддержка phpBB
phpBB SEO


Рейтинг@Mail.ru